解决方案:

 

尋找jsp-api的jar包,就可以解决上面的問題

 

 

<dependency>

     <groupId>jspapi</groupId>

     <artifactId>jsp-api</artifactId>

     <version>2.0</version>

     <scope>provided</scope>

</dependency>

創作者介紹
創作者 shadow 的頭像
shadow

資訊園

shadow 發表在 痞客邦 留言(0) 人氣()