創建專案時沒有指定Min SDK Version:
1  

按兩下 AndroidManifest.xml
點擊 User Sdk Min,Target,Max 都添 8.
模擬器跑 2.2
 
Android 1.6--4
Android 2.0--5
Android 2.2--8
Android 2.3--9
 
創作者介紹
創作者 shadow 的頭像
shadow

資訊園

shadow 發表在 痞客邦 留言(0) 人氣()