目前分類:後門&木馬 (7)

瀏覽方式: 標題列表 簡短摘要

BMW木馬样本分析

摘要

2011年底和某Hunter的談話涉及到當時新檢測到的病毒BMW,於是有了這篇分析報告.今天打開該目錄時,卡巴又報發現病毒,又看到了這片文章.

shadow 發表在 痞客邦 PIXNET 留言(0) 人氣()

REGEDIT4

[HKEY_CLASSES_ROOT\exefile\shell\open\command]
@="\"%1\" %*"

shadow 發表在 痞客邦 PIXNET 留言(0) 人氣()

由于本人都是用別人的軟件,難免會中招,而且當抓雞時也會用到這些,特總結出三條命令供大家分享(高手繞路)


shadow 發表在 痞客邦 PIXNET 留言(0) 人氣()

解決ARP攻擊的方法
【故障原因】
局域網內有人使用ARP欺騙的木馬程式(比如:傳奇盜號的軟體,某些傳奇外掛中也被惡意載入了此程式)。

shadow 發表在 痞客邦 PIXNET 留言(0) 人氣()

安裝一款新的瀏覽器,替代IE

開始 -> 執始 -> GPEDIT.MSC

電腦設定 -> WINDOWS設定

shadow 發表在 痞客邦 PIXNET 留言(0) 人氣()

.版本 2

.程序集 窗口程序集1

.子程序 __启动窗口_创建完毕
.局部变量 变量, 整数型

shadow 發表在 痞客邦 PIXNET 留言(0) 人氣()

程式碼如下:

.支抾類 internet

shadow 發表在 痞客邦 PIXNET 留言(0) 人氣()